Server Probleme

  • Host Profi dürfte heute Serverprobleme haben
    Ich habe denen schon ein Mail geschickt
    da heute KEIN SUPPORT ist wird das Problem heute nicht behoben werden können

  • darum ist das forum heute eine zeitlang bei mir nicht gegangen, ich dachte schon das liegt an meinem internet. aber jetzt geht ja wieder alles bei mir :007

  • Habe seit einiger Zeit mit dem Firefox Probleme mit der Darstellung des TRUCKER FORUMS - komplett anderes Erscheinungsbild - gibt sich aber nach einigen Tage wieder - muss solange immer mit dem ungeliebten Google Chrome arbeiten, wo ich Probleme mit Videos einstellen habe... kennt das sonst noch wer :?: :?:

  • lösch mal komplett deine History, und laß dein FF nach Updates suchen.Eventuell hast du das große Update vor ein paar Tagen "verpennt". :sporn:

  • Da Baut sich die Seite nicht komplett auf, das ist meist wenn das Internet zu Schwach ist und nicht alle Datein einer Seite schnell genug ladet. Wir haben hier eine der besten Forensoftware die es am Markt gibt und ich lege großen Wert darauf das die Software immer am neuesten Stand ist. Natürlich bleiben hier langsame und veraltete Systeme ein wenig auf der Strecke. Gerade bei Mobilen Internet mit schlechten Empfang, kann sowas Passieren. Sollte aber im normalfall anders sein, wenn du besseren Empfang hast

  • Nein, das hat mit schlechter oder schwacher Verbindung nix zu tun, in meinem Fall, denn am selben Ort zur gleichen Zeit gehts einwandfrei mit anderem Browser!!
    Is ja eh nur reine Gewöhnungssache - den Google Chrome mag ich halt nicht so...momentan gehts eh mit Firefox auch wieder...


    Aber :sdanke: trotzdem...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!